Luego de conectar la estación base a una toma de corriente y conectarlo al enrutador (router) mediante un cable Ethernet, verá que hay dos luces en la Estación Base. 

 

Debería ver una luz amarilla a la izquierda del puerto del cable de red y una luz verde parpadea rápidamente hacia la derecha. Si puede ver estas luces, significa que la Estación Base está encendida y también está conectado al enrutador (router) correctamente.



Puedo ver las luces parpadeando.


Si estos LED parpadean, pero todavía reciben el mensaje de "Estación Base desconectada", significa que hay un error de conexión a Internet entre el ISP y nuestro servidor en AWS. Esto por lo general se resuelve automáticamente en pocos minutos, y durante este período de tiempo la Estación Base seguirá trabajando.


Sin embargo, si esta es su primera configuración, o la estación base permanece desconectada durante horas, entonces usted tendrá que comprobar la configuración del enrutador (router) y firewall para ver si la Estación Base está siendo bloqueada por ellos. Por favor, haga clic en este enlace también https://cleverloop.com/status_check   y para ver si "succ" es "true". Puede hacer clic en este enlace ya sea en su teléfono inteligente o en una PC, siempre y cuando se encuentren en su red local. 


Si usted todavía no es capaz de resolver el problema, entonces podemos proporcionar más ayuda. Por favor envíenos un ticket o envíenos un correo electrónico a support@cleverloop.com. Sería muy útil si usted podría también incluir los resultados de sus pruebas de comprobación de estado.


No tengo las luces Ethernet.


Si esta es su primera instalación.


Voltee la Estación Base, y vea si puede encontrar el led verde parpadeando, mirando a través de los orificios de disipación de calor. Si no puede ver esta luz, entonces significa que la Estación Base no está alimentada correctamente. Por favor trate de cambiar a otro adaptador de corriente / toma, si es posible.



Si puede ver el LED verde, a continuación, trate de cambiar a otro cable Ethernet, ya que puede haber un fallo en el propio cable. Una vez que se conecte un nuevo cable Ethernet, reinicie la estación base CleverLoop desconectándolo de alimentación, espere durante 1 minuto y luego vuelva a conectarlo. Si sigue sin funcionar, por favor, compruebe el tipo de router.


Qué router está usando?


Ciertos modelos de router no son compatibles con la estación base, y en la actualidad el único conocido es AT&T 5268ac. Si usted tiene el router AT&T 5268ac, por favor haga contacto con su proveedor de servicios de Internet y pídales un nuevo enrutador (router) de otra marca. 

Nosotros seguiremos recopilando más marcas y modelos incompatibles de enrutadores (router) a través del tiempo, pero en esta etapa parece muy raro que un enrutador (router) no sea compatible con la Estación Base CleverLoop.

 

Cómo determinar si el router funciona con la estación base?


Si se puede ver el led verde parpadeando a través de los orificios de disipación de calor, pero no tienen luces de Ethernet al enchufar la Estación Base en el enrutador (router), a continuación, por favor, encuentre un enrutador (router) de repuesto, o vaya a  la casa de sus amigos o vecino y haga una prueba utilizando el enrutador de ellos. Si usted puede ver las luces de Ethernet al utilizar otros enrutadores, entonces significa que el enrutador que está utilizando no es compatible con la Estación Base. Por favor, póngase en contacto con su ISP y solicite una nuevo model / marca de enrutador. Por favor, también nos puede enviar el modelo de enrutador que no es compatible con la Estación Base para que podamos compartir esta información con otros usuarios.

Si usted todavía no puede ver la luz después de pasar por todos estos pasos, a continuación, por favor, abra un nuevo ticket usando el menú superior, o enviar un correo electrónico a support@cleverloop.com, que le responderemos lo antes posible. Por favor, coloque la información de su enrutador si es posible.


Si usted ha estado utilizando la Estación Base durante un tiempo.


Revise si la superficie en la parte inferior de la Estación Base está demasiado caliente al tacto, esto significa que el calor de la Estación Base no está disipando bien. Esto podría deberse a que la estación base está en un lugar que tiene una gran cantidad de calor, como por ejemplo en la parte superior de un enrutador / otro dispositivo, o se encuentra en pleno sol. Por favor trate de moverlo a un lugar más fresco. O bien, podría voltear la estación base al revés, ya que esto le dará la máxima disipación de calor.

Trate de reiniciar la Estación Base CleverLoop desconectándolo de alimentación, espere durante 1 minuto y luego vuelva a conectarla. Si usted todavía no puede ver la luz después de pasar por todos estos pasos, a continuación, por favor, abra un nuevo ticket usando el menú superior.